Commit 382f9c57 authored by Anton's avatar Anton

Remove obsolete require

parent de23fe99
......@@ -2,7 +2,6 @@ const
os = require('os'),
multer = require('multer'),
send = require('@polka/send-type'),
config = require('config'),
createArchive = require('./create'),
readArchive = require('./read')
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment